<!DOCTYPE html>
<!--[if lt IE 10]><html class="lt-ie10"><![endif]-->
<html lang="en">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<meta http-equiv="cleartype" content="on">
	<script>
				if( window.location.hash ) {
			window.location.hash = encodeURI(window.location.hash).replace(/'/, "%27");
		}
	</script>
	<meta name="description" content="Tango Blast has been declared Texas&#039;s most dangerous gang by the Texas Department of Public Safety - and they&#039;re right here in Houston." />
<meta name="keywords" content="rare houston, gangs, houston, texas" />
<meta name="google-site-verification" content="aXH4Av6Y6R9-5BGFwPdqk-bgJH0r4ksuEHD6IFCgHgQ" />
<meta property="fb:admins" content="616903766" />
<meta property="fb:admins" content="666236135" />
<meta property="fb:admins" content="1618703967" />
<meta property="fb:admins" content="635093689" />
<meta property="fb:app_id" content="633178450066705" />
<meta name="p:domain_verify" content="c0809c6c9b1d4d37973dce032db72e5b" />
<meta name="google-site-verification" content="qjEeGPh_pUnPOI1ZKNpmhrg9K6JyV91gtuRnUHMU_q8" />
<meta name="google-site-verification" content="h_S6TMLiMErx659Ew6q74Phsr_M-06Moc9hhITba278" />
<title>Do You Know Tango Blast, the Most Dangerous Gang in Texas? | Rare</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=rare.us&amp;id=46934866&amp;t=1501861217&amp;back=http%3A%2F%2Frare.us%2Flocal%2Fhouston%2Fms13-is-still-out-there-but-a-new-report-confirms-another-texas-gang-is-the-most-dangerous-in-the-state%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//assets.pgs.io' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.dynamicyield.com' />
<link rel='dns-prefetch' href='//embed.air.tv' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//coxrare.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Rare &raquo; Feed" href="http://rare.us/feed/" />
<link rel="alternate" type="application/rss+xml" title="Rare &raquo; Comments Feed" href="http://rare.us/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1496863874h&ver=4.8.1-RC2-41203"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyVT1tOxDAMvBDBVIICH4izOKk3NdhJFKcs3H7TrQDxqsRPNOPMjD1wLC7k1Cg10MUVWSIng2MJWZ0pC719Y5fB7AJ+t4Vcqc+1YFsVShMjCWmX7dm0jO+uFc4YnnfXbPd4XyqZuf4qL+ra3Bf99G1jeOHSz3t1FfuJRbAdclUoGMk10nXQRTwRCvSEDf0vC82oGfiKaTJY/0CRJcysZUtiSLlxD7MPsFczUnaSAzbO6QtxB0Gue9ZKXnLsMJ7bfNK/Ks3XECX7rfOjPgw3V8N4N94O908noanM0g==' type='text/css' media='all' />
<script>window.themeSettings = {"ajaxUrl":"https:\/\/coxrare.wordpress.com\/wp-admin\/admin-ajax.php","themeAjaxAction":"themeajax"}</script>    <script>
		window.rare = window.rare || {"is_mobile":false}	</script>

			<script type="text/javascript">
				window.DY = window.DY || {};
				DY.recommendationContext = {
					type: "POST",
					data: ['665560']
				};
			</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1501861217","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var localtime = {"translated_title":"This date and\/or time has been adjusted to match your timezone","locale":{"month_01":"January","month_02":"February","month_03":"March","month_04":"April","month_05":"May","month_06":"June","month_07":"July","month_08":"August","month_09":"September","month_10":"October","month_11":"November","month_12":"December","monthabbrev_01":"Jan","monthabbrev_02":"Feb","monthabbrev_03":"Mar","monthabbrev_04":"Apr","monthabbrev_05":"May","monthabbrev_06":"Jun","monthabbrev_07":"Jul","monthabbrev_08":"Aug","monthabbrev_09":"Sep","monthabbrev_10":"Oct","monthabbrev_11":"Nov","monthabbrev_12":"Dec","weekday_0":"Sunday","weekday_1":"Monday","weekday_2":"Tuesday","weekday_3":"Wednesday","weekday_4":"Thursday","weekday_5":"Friday","weekday_6":"Saturday","weekdayabbrev_01":"Sun","weekdayabbrev_02":"Mon","weekdayabbrev_03":"Tue","weekdayabbrev_04":"Wed","weekdayabbrev_05":"Thu","weekdayabbrev_06":"Fri","weekdayabbrev_07":"Sat"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj+sKwjAMhV/Irk4m7o/4LLXGmdqbTbqhT28EwQtDIZCQ8+UcoqesMFpfD0DaSV0qlOuzNY4W+hegAg7FMDQB4xxcGT29izZFhsiaTxAEGTHr7OuAkbRP1njGAK/p+0ocQ9qjB1UJihlkJ3HHNMPlRCwJJNCM+vklxhFh+os54GzsWRUgvD1cd2Hbdv1m1bfrbunulPF7LA=='></script>
<!--[if lt IE 10]>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/dom4/1.8.3/dom4.js?ver=4.8.1-RC2-41203'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/respond.js/1.1.0/respond.min.js?ver=4.8.1-RC2-41203'></script>
<![endif]-->
<script type='text/javascript' src='//cdn.dynamicyield.com/api/8767965/api_dynamic.js'></script>
<script type='text/javascript' src='//cdn.dynamicyield.com/api/8767965/api_static.js'></script>
<script type='text/javascript' src='//embed.air.tv/v1/twoview_bootstrap.js?organization=-d18eMZeRQiTS5f8HRRy7Q&#038;ver=4.8.1-RC2-41203'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://coxrare.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="http://rare.us/local/houston/ms13-is-still-out-there-but-a-new-report-confirms-another-texas-gang-is-the-most-dangerous-in-the-state/" />
<link rel='shortlink' href='http://on.rare.us/2vwI9YL' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=http%3A%2F%2Frare.us%2Flocal%2Fhouston%2Fms13-is-still-out-there-but-a-new-report-confirms-another-texas-gang-is-the-most-dangerous-in-the-state%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=http%3A%2F%2Frare.us%2Flocal%2Fhouston%2Fms13-is-still-out-there-but-a-new-report-confirms-another-texas-gang-is-the-most-dangerous-in-the-state%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="MS13 is still out there, but a new report confirms another Texas gang is the most dangerous in the state" />
<meta property="og:url" content="http://rare.us/local/houston/ms13-is-still-out-there-but-a-new-report-confirms-another-texas-gang-is-the-most-dangerous-in-the-state/" />
<meta property="og:description" content="Tango Blast has been declared Texas&#8217;s most dangerous gang by the Texas Department of Public Safety &#8211; and they&#8217;re right here in Houston." />
<meta property="article:published_time" content="2017-08-04T14:53:35+00:00" />
<meta property="article:modified_time" content="2017-08-04T14:53:35+00:00" />
<meta property="og:site_name" content="Rare" />
<meta property="og:image" content="https://coxrare.files.wordpress.com/2017/08/screen-shot-2017-08-04-at-10-43-25-am.jpg?w=1200&amp;h=627&amp;crop=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@rare" />
<meta name="twitter:text:title" content="MS13 is still out there, but a new report confirms another Texas gang is the most dangerous in the state" />
<meta name="twitter:image:src" content="https://coxrare.files.wordpress.com/2017/08/screen-shot-2017-08-04-at-10-43-25-am.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@rare" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta property="author" content="Danielle Husband" />
<link rel="shortcut icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/a2370cbbdae7d7f76d833a9ccc9cf5c5?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="http://0.gravatar.com/blavatar/a2370cbbdae7d7f76d833a9ccc9cf5c5?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="http://0.gravatar.com/blavatar/a2370cbbdae7d7f76d833a9ccc9cf5c5?s=114" />
<link rel='openid.server' href='http://coxrare.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='http://coxrare.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="http://rare.us/osd.xml" title="Rare" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />

	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	
	<meta property="rare:category_slug" content="houston" />
	<meta property="rare:category_name" content="Rare Houston" />
		
	<meta property="FacebookShareMessage" content="Tangoing with these guys would not be a blast.  Stay safe out there, y&#039;all." />
	<meta property="TwitterShareMessage" content="Tangoing with these guys would not be a blast.  Stay safe out there, y&#039;all." />
	    <script type="text/javascript">
    setTimeout(function(){var a=document.createElement("script");
    var b=document.getElementsByTagName("script")[0];
    a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0047/6789.js?"+Math.floor(new Date().getTime()/3600000);
    a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
    </script>
<script src="//acdn.adnxs.com/prebid/c/6990/pb.js" async=true></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[],googletag.cmd.push(function(){googletag.pubads().disableInitialLoad();});</script>
	<script type="text/javascript">
	  window._taboola = window._taboola || [];
	  _taboola.push({article:'auto'});
	  !function (e, f, u) {
	    e.async = 1;
	    e.src = u;
	    f.parentNode.insertBefore(e, f);
	  }(document.createElement('script'),
	  document.getElementsByTagName('script')[0],
	  '//cdn.taboola.com/libtrc/cox-rare/loader.js');
	</script>
<!-- Begin comScore Tag -->
<script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "6035944" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035944&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- Facebook Pixel Code -->
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '281660582191764');
	fbq('track', "PageView");
		fbq('track', "ViewContent", {
		content_name: 'MS13 is still out there, but a new report confirms another Texas gang is the most dangerous in the state',
		content_category: 'Local',
		referrer: document.referrer,
		userAgent: navigator.userAgent,
	});
			fbq('trackCustom', 'PageView', {
		date: 20170804,
	});
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=281660582191764&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	(function() {
	var gads = document.createElement('script');
	gads.async = true;
	gads.type = 'text/javascript';
	var useSSL = 'https:' == document.location.protocol;
	gads.src = (useSSL ? 'https:' : 'http:') +
	'//www.googletagservices.com/tag/js/gpt.js';
	var node = document.getElementsByTagName('script')[0];
	node.parentNode.insertBefore(gads, node);
	})();
</script><meta name="application-name" content="Rare" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="America&#039;s News Feed" /><meta name="msapplication-task" content="name=Subscribe;action-uri=http://rare.us/feed/;icon-uri=http://0.gravatar.com/blavatar/a2370cbbdae7d7f76d833a9ccc9cf5c5?s=16" /><link rel="amphtml" href="http://rare.us/local/houston/ms13-is-still-out-there-but-a-new-report-confirms-another-texas-gang-is-the-most-dangerous-in-the-state/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
</head>
<body class="post-template-default single single-post postid-665560 single-format-standard mp6 customizer-styles-applied group-blog rare-evolution houston highlander-enabled highlander-light">
		<script>
		;(function(window, document) {
		    'use strict';

		    var file = 'https://s0.wp.com/wp-content/themes/vip/cox-rare-platform/page-templates/ideal/img/svg.svg',
		    	label = 'rare_inlineSVGdata',
		        revision = 9;
		    if (!document.createElementNS || !document.createElementNS('http://www.w3.org/2000/svg', 'svg').createSVGRect)
		        return true;

		    var isLocalStorage = 'localStorage' in window && window['localStorage'] !== null,
		        request,
		        data,
		        insertIT = function() {
		            document.body.insertAdjacentHTML('afterbegin', data);
		        },
		        insert = function() {
		            if (document.body) insertIT();
		            else document.addEventListener('DOMContentLoaded', insertIT);
		        };

		    if (isLocalStorage && localStorage.getItem('inlineSVGrev') == revision) {
		        data = localStorage.getItem(label);
		        if (data) {
		            insert();
		            return true;
		        }
		    }

		    try {
		        request = new XMLHttpRequest();
		        request.open('GET', file, true);
		        request.onload = function() {
		            if (request.status >= 200 && request.status < 400) {
		                data = request.responseText;
		                insert();
		                if (isLocalStorage) {
		                    localStorage.setItem(label, data);
		                    localStorage.setItem('inlineSVGrev', revision);
		                }
		            }
		        }
		        request.send();
		    } catch (e) {}
		}(window, document));
	</script>
	<script>
  window.rare = window.rare || {};
  window.rare.pageData = {
    "brandName": "rare",
    "brandFbPage": "RareUSA",
    "brandTwPage": "rare",
    "gaProfile": "UA-32983481-6",
    "pageName": "ms13-is-still-out-there-but-a-new-report-confirms-another-texas-gang-is-the-most-dangerous-in-the-state",
    "pageTitle": "MS13 is still out there, but a new report confirms another Texas gang is the most dangerous in the state",
    "pageURL": "http://rare.us/local/houston/ms13-is-still-out-there-but-a-new-report-confirms-another-texas-gang-is-the-most-dangerous-in-the-state/",
    "pagePostType": "post",
    "pagePostType2": "single-post",
    "primaryCategory": {"name":"Rare Houston","slug":"houston","id":"543404199"},
    "pageCategories": [{"name":"Rare Houston","slug":"houston","id":"543404199"}],
    "pageTopLevelCategories": [{"name":"Rare Local","slug":"local","id":"543404197"}],
    "delimitedCategories": "|Rare Houston|",
    "delimitedTopLevelCategories": "|Rare Local|",
    "pageTags": ["gangs","houston","texas"],
    "delimitedTags": "|gangs|houston|texas|",
    "pageAuthors": [{"firstName":"Danielle","lastName":"Husband","twitter":""}],
    "delimitedAuthors": "|Danielle Husband|",
    "pagePostAuthor": "",
    "pagePostDate": "2017-08-04 10:53:35",
    "facebookShareMessage": "Tangoing with these guys would not be a blast.  Stay safe out there, y\'all.",
    "twitterShareMessage": "",
    "pageExperience": "Rare Evolution",
    "contentSource": ["Rare News Feed","Rare Original Content","Voice Featured"],
    "delimitedContentSource": "|Rare News Feed|Rare Original Content|Voice Featured|",
    "mediaUrls": ["https://twitter.com/HoustonChron/status/893254994778095617","https://twitter.com/HoustonChron/status/846735027203399685"],
    "pageVideoType": "",
    "pageHasVideo": "0",
    "postCountOnPage": "1",
    "postCountTotal": "0",
  };
</script>
	<!-- GA Universal -->
<script src="//s0.wp.com/wp-content/themes/vip/cox-rare-platform/js/ga-universal.js?version=011"></script>
		<script type='text/javascript'>
(function (w, d) {
  'use strict';
  var s1 = d.getElementsByTagName('script')[0],
      s = d.createElement('script'),
      onReady;
      s.src = '//tru.am/scripts/ta-pagesocial-sdk.js';
  onReady = function () {
    var l = document.location,
        h = l.hostname.toLowerCase(),
        cid;
  if (h.indexOf('fanbuzz.com') > -1) {
            cid = ['757','761','764','765','766','767','768','769','770','771','772','773','774','775','776','777','778','779','780'];
    } else if (h.indexOf('rare.us') > -1 || h.indexOf('rarecountry.com') > -1) {
                cid = ['707', '716', '717', '718','746','747','748','749','750','752','753','754','755','762','783','784','785','786','787','788','789'];
    } else if (h.indexOf('clark.com') > -1 || h.indexOf('clarkdeals.com') > -1) {
                cid = '758';
    } else if (h.indexOf('hottopics.tv') > -1) {
              cid = '963';
    } else if (h.indexOf('altdriver.com') > -1) {
              cid = '1032';
    } else if (h.indexOf('mandammit.com') > -1) {
                cid = ['751','782','1040'];
    }
    if (cid) {
      w.TRUE_ANTHEM.configure(cid);
    }
  };
  if (s.addEventListener) {
    s.addEventListener('load', onReady, false);
  } else {
    s.onreadystatechange = function () {
      if (s.readyState in {loaded: 1, complete: 1}) {
        s.onreadystatechange = null;
        onReady();
      }
    };
  }
  s1.parentNode.insertBefore(s, s1);
}(window, document));
</script><script>
(function(d) {
var e = d.createElement('script');
e.src = d.location.protocol + '//tag.bounceexchange.com/2046/i.js';
e.async = true;
d.getElementsByTagName("head")[0].appendChild(e);
}(document));
</script><script>
	function getFullAdUnit() {
		return "\/12523293\/FansFirst_FF\/rare_web_default\/local";
	}
</script>
<div id='PX01' style='position: absolute;'>
	<!-- /12523293/FansFirst_FF/rare_web_default -->
	<script type='text/javascript'>
		var fullAdUnit = getFullAdUnit();
		googletag.cmd.push(function() {
			// begin responsive mapping
			var mapPixelone = googletag.sizeMapping().
				build();
			// end responsive mapping
			googletag.defineSlot(fullAdUnit, [ [1, 1] ],
				'PX01').
				defineSizeMapping(mapPixelone).
				addService(googletag.pubads()).
								setTargeting('ad_slot', 'PX01');
			googletag.enableServices();
			googletag.display('PX01'); // add the ad slot name
		});
	</script>
</div>	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<!-- Begin body-wrap-->
	<div class="body-wrap">
									<div class="menu-container menu-container--alt menu-wrap">
					<nav id="site-navigation" class="main-nav-multi rare-title" role="navigation">
						<button class="main-nav-multi__close close">
							<label for="" class="screen-reader-text">Close Menu</label>
							<svg class="icon"><use xlink:href="#icon-close"></use></svg>
						</button>
						<a id="menuTrendingLink" href="#" class="menu-trending">
							<span class="menu-trending__title rare-title">Trending</span>
							<h3 id="menuTrendingTitle" class="menu-trending__headline rare-headline">
							</h3>
							<span class="menu-trending__cta rare-subtitle">
								<svg class="icon"><use xlink:href="#icon-angle-right-circle"></use></svg><span>Read Story</span>
							</span>
						</a>
						<div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="main-nav-multi__list"><li data-depth="" id="menu-item-25237" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children topics menu-item--first-level"><span class="menu-item__wrap"><a><div class="icon-wrap icon-wrap--menu-discuss"><img class="icon icon-menu-discuss" src="https://s0.wp.com/wp-content/themes/vip/cox-rare-platform/assets/img/svg-menu/menu-discuss.svg"></div>Topics</a></span>
<ul  class="sub-menu">
	<li data-depth="" id="menu-item-107039" class="menu-item menu-item-type-custom menu-item-object-custom rare-news menu-item--second-level"><span class="menu-item__wrap"><a href="http://www.rare.us/category/rare-news/">Rare News</a></span></li>
	<li data-depth="" id="menu-item-107042" class="menu-item menu-item-type-custom menu-item-object-custom rare-country menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/category/rare-country">Rare Country</a></span></li>
	<li data-depth="" id="menu-item-107040" class="menu-item menu-item-type-custom menu-item-object-custom rare-people menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/category/rare-people">Rare People</a></span></li>
	<li data-depth="" id="menu-item-107041" class="menu-item menu-item-type-custom menu-item-object-custom rare-animals menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/category/rare-animals">Rare Animals</a></span></li>
	<li data-depth="" id="menu-item-154252" class="menu-item menu-item-type-custom menu-item-object-custom rare-entertainment menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/category/rare-news/entertainment-and-culture/">Rare Entertainment</a></span></li>
	<li data-depth="" id="menu-item-107168" class="menu-item menu-item-type-custom menu-item-object-custom rare-humor menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/category/rare-humor">Rare Humor</a></span></li>
	<li data-depth="" id="menu-item-107043" class="menu-item menu-item-type-custom menu-item-object-custom rare-politics menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/category/rare-politics">Rare Politics</a></span></li>
	<li data-depth="" id="menu-item-107044" class="menu-item menu-item-type-custom menu-item-object-custom rare-liberty menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/category/rare-liberty">Rare Liberty</a></span></li>
	<li data-depth="" id="menu-item-147238" class="menu-item menu-item-type-taxonomy menu-item-object-category rare-life menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/rare-life/">Rare Life</a></span></li>
	<li data-depth="" id="menu-item-107047" class="menu-item menu-item-type-custom menu-item-object-custom rare-special-topics menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/category/rare">Rare Special Topics</a></span></li>
	<li data-depth="" id="menu-item-107045" class="menu-item menu-item-type-custom menu-item-object-custom rare-military menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/category/rare-military">Rare Military</a></span></li>
	<li data-depth="" id="menu-item-107046" class="menu-item menu-item-type-custom menu-item-object-custom your-daily-bread menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/category/your-daily-bread">Your Daily Bread</a></span></li>
</ul>
</li>
<li data-depth="" id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children super-stories menu-item--first-level"><span class="menu-item__wrap"><a><div class="icon-wrap icon-wrap--menu-page"><img class="icon icon-menu-page" src="https://s0.wp.com/wp-content/themes/vip/cox-rare-platform/assets/img/svg-menu/menu-page.svg"></div>Super Stories</a></span>
<ul  class="sub-menu">
	<li data-depth="" id="menu-item-236051" class="menu-item menu-item-type-custom menu-item-object-custom rare-under-40-awards menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/category/rare-under-40/">Rare Under 40 Awards</a></span></li>
	<li data-depth="" id="menu-item-107050" class="menu-item menu-item-type-custom menu-item-object-custom rare-under-40-poll menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/tag/rare-under-40/">Rare Under 40 Poll</a></span></li>
	<li data-depth="" id="menu-item-107049" class="menu-item menu-item-type-custom menu-item-object-custom paris-attacks menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/tag/paris-attacks/">Paris attacks</a></span></li>
	<li data-depth="" id="menu-item-107051" class="menu-item menu-item-type-custom menu-item-object-custom veterans-day menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/tag/rare-goes-yellow-for-veterans/">Veterans Day</a></span></li>
	<li data-depth="" id="menu-item-235973" class="menu-item menu-item-type-custom menu-item-object-custom cma-awards menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/tag/2015-cma-awards/">CMA Awards</a></span></li>
</ul>
</li>
<li data-depth="" id="menu-item-72004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children rare-forum menu-item--first-level"><span class="menu-item__wrap"><a href="http://rare.us/rare-forum/"><div class="icon-wrap icon-wrap--menu-forum"><img class="icon icon-menu-forum" src="https://s0.wp.com/wp-content/themes/vip/cox-rare-platform/assets/img/svg-menu/menu-forum.svg"></div>Rare Forum</a></span>
<ul  class="sub-menu">
	<li data-depth="" id="menu-item-104067" class="menu-item menu-item-type-taxonomy menu-item-object-category authors-in-the-news menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/rare-forum/">Authors in the news</a></span></li>
	<li data-depth="" id="menu-item-72006" class="menu-item menu-item-type-post_type menu-item-object-page rare-forum-books menu-item--second-level"><span class="menu-item__wrap"><a href="http://rare.us/rareforum/">Rare Forum Books</a></span></li>
</ul>
</li>
<li data-depth="" id="menu-item-147239" class="menu-item menu-item-type-custom menu-item-object-custom populist menu-item--first-level"><span class="menu-item__wrap"><a href="http://rare.us/populist/"><div class="icon-wrap icon-wrap--menu-discuss-stars"><img class="icon icon-menu-discuss-stars" src="https://s0.wp.com/wp-content/themes/vip/cox-rare-platform/assets/img/svg-menu/menu-discuss-stars.svg"></div>PopuList</a></span></li>
<li data-depth="" id="menu-item-182392" class="menu-item menu-item-type-custom menu-item-object-custom rare-jobs menu-item--first-level"><span class="menu-item__wrap"><a href="http://bit.ly/2kTh39a"><div class="icon-wrap icon-wrap--menu-user"><img class="icon icon-menu-user" src="https://s0.wp.com/wp-content/themes/vip/cox-rare-platform/assets/img/svg-menu/menu-user.svg"></div>Rare jobs</a></span></li>
</ul></div>					</nav><!-- #site-navigation -->
				</div>
							<!-- Begin content-wrap-->
		<div class="content-wrap">
			<header class="header">
								<div class="header__inner">
					<div class="header__item header__item--first">
																					<div class="header__logo">
																																								<a href="http://rare.us/local/houston/" class="site-logo" rel="home">
													<img class="site-logo__icon" src="https://coxrare.files.wordpress.com/2017/03/rare-houston-logo.png" />
												</a>
											
																	</div>
													
						<div class="header__menu">
							<a href="#" class="menu-push close">
								<span class="menu-wrap">
																			<svg class="menu-push__icon"><use xlink:href="#icon-menu"></use></svg>
										<span class="menu-push__text">Menu</span>
																	</span>
							</a>
						</div>
					</div>
					
										
										<div class="header__item scroll-hide">
						<div class="utility__item">
							<div class="search-wrap">
								<a href="#" class="search-toggle toggle close">
																			<svg class="utility__icon utility__icon--search icon icon-search"><use xlink:href="#icon-search"></use></svg>
										<svg class="utility__icon utility__icon--search icon icon-close"><use xlink:href="#icon-close"></use></svg>
																	</a>
																<div class="search-container toggle-container">
									<div class="site-search">
											<form role="search" method="get" class="search-form" action="http://rare.us/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>									</div>
								</div>
															</div>
						</div>
												<a href="https://www.facebook.com/RareUSA" id="facebook" class="utility__item" title="Find Rare on Facebook">
							<svg class="utility__icon utility__icon--facebook"><use xlink:href="#icon-facebook"></use></svg>
						</a>
						<a href="https://twitter.com/rare" id="twitter" class="utility__item" title="Find Rare on Twitter">
							<svg class="utility__icon utility__icon--twitter"><use xlink:href="#icon-twitter"></use></svg>
						</a>
												<a href="/email-newsletter-signup/" class="utility__item" title="Signup for the Rare Newsletter">
							<svg class="utility__icon utility__icon--email h-inline"><use xlink:href="#icon-email"></use></svg>
							<span class="utility__text h-inline hidden-xs">Get Rare in your inbox</span>
						</a>
											</div>
											<div class="header__item header__item--last reveal">
							<a href="http://rare.us/local/houston/while-biking-along-a-popular-trail-a-houston-cyclist-was-caught-in-a-man-made-trap-that-left-him-bloodied/" class="callout" onclick="ga_universal('send', 'event', 'Related', 'Dogear', window.location.href);">
			<img class="callout__image" src="https://coxrare.files.wordpress.com/2017/08/webp-net-resizeimage-38.jpg?w=115" alt="MS13 is still out there, but a new report confirms another Texas gang is the most dangerous in the state">
		<span class="callout__text">
		<span class="callout__label">Read this Next</span>
		<h2 class="callout__title">While biking along a popular trail, a Houston cyclist was caught in a man-made trap that left him bloodied</h2>
	</span>
</a>
						</div>
															
									</div>
											</header>
			
			<!-- .body-wrap and .content-wrap closed in footer.php -->
	<main id="main" class="site-main" role="main">
		
			
<div class="featured">
	<div class="hero hero--no-image hero-update">
								<div class="container hero__container">
				<div class="hero__inner">
					<div class="hero__text">
													<a href="http://rare.us/local/houston/" class="hero__label rare-label">
								Rare Houston							</a>																			<span class="hero__date rare-note">
								<time class="item" datetime="2017-08-04T10:53:35+00:00"><span class="localtime" data-ltformat="F j, Y" data-lttime="&lt;span class=&quot;localtime&quot; data-ltformat=&quot;c&quot; data-lttime=&quot;2017-08-04T14:53:35+00:00&quot;&gt;2017-08-04T14:53:35+00:00&lt;/span&gt;">August 4, 2017</span> <span class="localtime" data-ltformat="g:i a" data-lttime="2017-08-04T14:53:35+00:00">10:53 am</span></time>
							</span>
												<h1 class="hero__headline">MS13 is still out there, but a new report confirms another Texas gang is the most dangerous in the state</h1>											</div>
				</div>
			</div>
	</div>


</div>

<div class="content content--spaced">
	<div class="container">
			<div class="post-block">
			<!--begin 970x250 ad-->
				<div class="post-block__text">
					Article will continue after advertisement
				</div>
				<div class="post-block__inner">
					<div class="desktop banner-ad">
							<div id='HP01'>
		<script type='text/javascript'>
			var fullAdUnit = getFullAdUnit();
			// Add comment with fullAdUnit for QA
			var comment = document.createComment(fullAdUnit);
			var current = document.getElementById('HP01');
			var parentDiv = current.parentNode;
			parentDiv.insertBefore(comment, current);
			googletag.cmd.push(function() {
				// begin responsive mapping
									var mapHorizontal = googletag.sizeMapping().
					addSize([1024, 768], [970, 250], [728, 90]).
		            addSize([992, 200], [728, 90]).
		            addSize([768, 200], [728, 90]).
		            addSize([1, 1], [300, 250]).
					build();
					var sizesArr = [[970, 250], [728, 90], [300, 250]];
								// end responsive mapping
				googletag.defineSlot(fullAdUnit, sizesArr,'HP01').
					defineSizeMapping(mapHorizontal).
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true).
					setTargeting('ad_slot', 'HP01')
				googletag.enableServices();
				googletag.display('HP01'); // add the ad slot name
			});
		</script>
	</div>
					</div>
				</div>
			<!--end 970x250 ad-->
		</div>
	</div>
	<div class="container">
		<div class="post-wrapper">
			<div class="content-area ">
				<div class="post-body post-body--default">
			<div class="post-body__header">
							<div class="move-social">
					<div class="move-social__inner">
						<div class="move-social__btn-wrap">
							<!-- Sharing Widget -->
							<iframe style="display:none" class="rare-widget" data-src="/widgets/sharing-v2/"
							width="100%" height="40px" marginwidth="0" marginheight="0"
							scrolling="no" frameborder="0" id="sharing"></iframe>
						</div>
					</div>
				</div>
					</div>
		<article class="post-body__article">
		
		
		<div class="post-body__text">
			<p>According to the Texas Department of Public Safety, <a href="http://www.chron.com/news/houston-texas/texas/article/Tango-Blast-Texas-gang-violence-criminals-11731221.php?utm_content=chron_hp_zonec_hold_v1&amp;ipid=chronhpholdreccos#photo-8276866">Tango Blast</a> is the most dangerous gang in the state.</p>
<p>The determination came as part of the department&#8217;s updated <a href="http://www.dps.texas.gov/director_staff/media_and_communications/2017/TxGangThreatAssessment201707.pdf">Gang Threat Assessment Report</a>, released in 2017.</p>
<p><strong>RELATED: <a href="http://rare.us/local/houston/houston-sees-drop-in-murders-despite-increases-across-the-nation/">Murders are down in Houston despite increases across the nation</a></strong></p>
<p>Originally forming as a prison gang, Tango Blast was created to provide protection for inmates who didn&#8217;t want to join an established group, but also didn&#8217;t want to be prey to other prisoners &#8211; finding strength in membership numbers.</p>
<p>Recent reports suggest the gang allows &#8220;hybrid membership,&#8221; so members of smaller gangs can join Tango Blast while in prison, further boosting protection of fellow members.</p>
<div id='MA01' style='position: absolute;'>
	<!-- /12523293/FansFirst_FF/rare_web_default --><br />
	<script type='text/javascript'>
		var fullAdUnit = getFullAdUnit();
		googletag.cmd.push(function() {
			googletag.defineOutOfPageSlot(fullAdUnit, 'MA01').
				addService(googletag.pubads()).
								setTargeting('ad_slot','MA01');
			googletag.enableServices();
			googletag.display('MA01'); // add the ad slot name
		});
	</script>
</div>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">What you need to know about Tango Blast <a href="https://t.co/4pEHfbp6WM">https://t.co/4pEHfbp6WM</a></p>
<p>&mdash; Houston Chronicle (@HoustonChron) <a href="https://twitter.com/HoustonChron/status/893254994778095617">August 3, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
<p>While their name might not be as recognizable as the MS-13, Mexican Mafia, the Bloods or Crips, Tango Blast boasts an estimated 19,000 members, making it the largest in the nation.</p>
<p>In addition to the core members, various cliche gangs add to their numbers, increasing their threat level.</p>
<p>For example, there are 1,300 members in the Latin Kings, and there are reportedly fewer than 500 people in MS-13.</p>
<p>According to the report, DPS believes the reason the gang is so large is due to their lack of formal structure or membership requirements.</p>
<div class="container-fluid ad"><script type="text/javascript" src="//native.sharethrough.com/assets/sfp.js"></script>
<div data-str-native-key="c74efa3d" style="display: none;"></div>
</div>
<p>A violent gang with ties to the Mexican Cartels, however, Tango Blast is involved in all types of illegal activities, including human smuggling, human trafficking, sex trafficking, drug dealing and robbery.</p>
<div class="embed-twitter">
<blockquote class="twitter-tweet" data-width="550">
<p lang="en" dir="ltr">Face-tattooed Tango Blast gang member sentenced to 15 years for beating his pregnant girlfriend.  <a href="https://t.co/WHivsugslP">https://t.co/WHivsugslP</a> <a href="https://t.co/9xJYxQtPZk">pic.twitter.com/9xJYxQtPZk</a></p>
<p>&mdash; Houston Chronicle (@HoustonChron) <a href="https://twitter.com/HoustonChron/status/846735027203399685">March 28, 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p></div>
<p>In Houston, the gang is known for its large off-shoot cliche called &#8216;Houstone.&#8217;</p>
<p>Members of this sect often get Houston-centric tattoos, such as Astros or Rockets logos, to signify their membership. Similarly, members may get tattoos of local area codes, including the ever-popular &#8216;713&#8217; and &#8216;281.&#8217;</p>
<p><strong>RELATED: <a href="http://rare.us/local/houston/after-arresting-two-on-prostitution-charges-a-houston-area-massage-parlor-was-forced-to-close-its-doors-for-now/">Houston area massage parlor shut down after prostitution arrests</a></strong></p>
<p>While their city-based tattoos might suggest otherwise, unlike its rival and fellow gangs, Tango Blast does not require people to join for life:</p>
<p>Members free to leave at any time.</p>
<p>For more information on leaving gangs or severing affiliations, read more <a href="http://stophoustongangs.org/default.aspx?act=frontpage.aspx&amp;name=Parents+Educators+and+Community+Residents">here</a>.</p>
		</div>
					<div class="post-block">
				<div class="post-block__inner">
					<div class="post-body__author text-left">
						
      
      
              
                  
                  <cite class="byline item">
                    <a rel="author" class="byline__name" href="http://rare.us/voices/danielle-husband/">Danielle Husband</a><span class="comma">,</span>

                  <span class="voice-title byline__title">Rare Contributor</span>                  </cite>
              
          
              <span class="sep">|</span>
      
      <span class="entry-posted-on"><span class="label">Posted on</span> <time datetime="2017-08-04T10:53:35+00:00"> <span class="localtime" data-ltformat="g:i a" data-lttime="2017-08-04T14:53:35+00:00">10:53 am</span></time></span>


            
  					</div>
				</div>
			</div>
				
				
		<div id="tags_article">
				<div class="post-block">
		<div class="post-block__text">Tags</div>
		<div class="post-block__inner post-block__inner--adjust">
			<ul class="tag-list">
									<li class="tag-list__item">
						<a class="rare-tag" href="http://rare.us/tag/houston/" title="Houston">
							Houston						</a>
					</li>
									<li class="tag-list__item">
						<a class="rare-tag" href="http://rare.us/tag/texas/" title="Texas">
							Texas						</a>
					</li>
							</ul>
		</div>
	</div>
		</div>
	</article>
					<!--taboola-->
			<div class="container-fluid">
				<div class="post-body__footer-block">
					<div class="ad-after-single ad-container">
						<!--googleoff: index-->
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	_taboola.push({
	mode: 'thumbnails-a',
	container: 'taboola-below-article-thumbnails',
	placement: 'Below Article Thumbnails',
	target_type: 'mix'
	});
</script>
<!--googleon: index-->
					</div>
				</div>
				<div class="post-body__footer-wrap">
	<div class="post-body__footer-block">
		<!-- Related Widget -->
		<iframe style="display:none" class="rare-widget" data-src="/widgets/related-v3/"
		width="100%" height="450px" marginwidth="0" marginheight="0"
		scrolling="no" frameborder="0" id="related-widget"></iframe>
	</div>
</div>
			</div>
		</div>			</div>
							<div class="sidebar">
					<div class="post-sidebar">
				<!--begin sidebar ad RP01 on mobile/tablet/desktop-->
		<div class="post-block post-block--sm">
			<div class="post-block__text">Advertisement</div>
			<div class="post-block__inner">
				<div id='RP01'>
		<!-- /12523293/FansFirst_FF/rare_web_default -->
		<script type='text/javascript'>
			var fullAdUnit = getFullAdUnit();
			googletag.cmd.push(function() {
				// begin responsive mapping
				var mapTallbox = googletag.sizeMapping().
					addSize([300, 600], [300, 250], [1, 1]).
					addSize([300, 250], [1, 1]).
					build();
				// end responsive mapping
				googletag.defineSlot(fullAdUnit,
					[[300, 600], [300, 250], [1, 1]],
					'RP01').
					defineSizeMapping(mapTallbox).
					addService(googletag.pubads()).
					setCollapseEmptyDiv(true).
										setTargeting('ad_slot','RP01');
				googletag.enableServices();
				googletag.display('RP01'); // add the ad slot name
			});
		</script>
	</div>
			</div>
		</div>
		<!--end sidebar ad-->
				<div class="post-block">
			<div class="post-block__inner post-block__inner--blank post-block__inner--tight">
				<style>
	.civicscience .header {position: static; box-shadow: none}
	.civicscience .poll_body .question_text {text-align: left}
</style>
	<!-- Begin Rare Civic Science -->
	<script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=civsci-2100675583&tgtid=120befc4-4ad1-3fa4-71b3-ed3251ed94b6"></script><div id="civsci-2100675583"></div>
	<!-- End Rare Civic Science -->
			</div>
		</div>
				<div class="post-block">
			<div class="post-block__inner post-block__inner--blank post-block__inner--tight">
						<!-- PubExchange Widget -->
		<iframe style="display:none" class="rare-widget rare-widget--calc" data-src="/widgets/pubexchange/local"
		width="100%" marginwidth="0" marginheight="0"
		scrolling="no" frameborder="0" id="pubexchange-widget"></iframe>
					</div>
		</div>
							<div class="post-block post-block--sm">
			<div class="post-block__text">Advertisement</div>
			<div class="post-block__inner">
				<!--begin sidebar ad RP02 on mobile/tablet/desktop -->
				<div id='RP02'>
	<!-- /12523293/FansFirst_FF/rare_web_default -->
	<script type='text/javascript'>
		var fullAdUnit = getFullAdUnit();
		googletag.cmd.push(function() {
			// begin responsive mapping
			var mapBox = googletag.sizeMapping().
				addSize([1, 1], [300, 250]).
				build();
			// end responsive mapping
			googletag.defineSlot(fullAdUnit, [ [300, 250] ],
				'RP02').
				defineSizeMapping(mapBox).
				addService(googletag.pubads()).
				setCollapseEmptyDiv(true).
				setTargeting('ad_slot', 'RP02');
			googletag.enableServices();
			googletag.display('RP02'); // add the ad slot name
		});
	</script>
</div>
				<!--end sidebar ad-->
			</div>
		</div>
					</div>				</div>
			
		</div>
	</div>
	</div>
		
	</main><!-- #main -->
<footer class="footer brand-gradient">
	<div class="footer__breadcrumbs">
			</div>
	<div class="container container-flush--sm">
		<div class="layout horizontal-reverse-md">
			<div class="flex-1 self-center">
				<div class="footer__copy">
					<div class="copyright">
	&copy; 2013 - 2017 Cox Media Group | FANS 1st Media
	<span class="mobile-break">
					<span class="hidden-xs">|</span> Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a>			</span>
</div>
				</div>
			</div>
			<div class="flex-1 self-center">
				<div class="footer__nav">
					<div class="footer-link-list"><ul id="menu-footer-navigation" class="menu"><li id="menu-item-1164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1164 contact"><a href="http://rare.us/about-us/">Contact</a></li>
<li id="menu-item-173895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-173895 what-is-rare-"><a href="http://rare.us/what-is-rare/">What is Rare?</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102 privacy-policy"><a href="http://rare.us/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-545 visitor-agreement"><a href="http://rare.us/visitor-agreement/">Visitor Agreement</a></li>
</ul></div>				</div>
			</div>
		</div>
	</div>
</footer>
</div><!-- End content-wrap-->

</div><!-- End body-wrap-->
<!-- .body-wrap and .content-wrap opened in header.php -->
<!-- wpcom_wp_footer -->
  <script>
    (function() {
      var cx = "013646479992326286830:s9hsgmrdsau";
      var gcse = document.createElement('script');
      gcse.type = 'text/javascript';
      gcse.async = true;
      gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
          '//cse.google.com/cse.js?cx=' + cx;
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(gcse, s);
    })();
  </script>
  	<script>
		( function( $ ) {
				var iFrames = $('.rare-widget--calc');
				function iResize() {
					for (var i = 0, j = iFrames.length; i < j; i++) {
						iFrames[i].style.height = iFrames[i].contentWindow.document.body.offsetHeight + 'px';}
					}
					if ($.browser.safari || $.browser.opera) {

						 iFrames.load(function(){
							 setTimeout(iResize, 0);
						 });

						 for (var i = 0, j = iFrames.length; i < j; i++) {
							var iSource = iFrames[i].src;
							iFrames[i].src = '';
							iFrames[i].src = iSource;
						 }
					} else {
						 iFrames.load(function() {
							 this.style.height = this.contentWindow.document.body.offsetHeight + 'px';
						 });
					}
		} )( jQuery );
	</script>
	<!-- Rare Modal -->
<div id="rareModal" class="modal rare" data-url="https://coxrare.wordpress.com/wp-admin/admin-ajax.php">
	<div class="modal__outer">
		<div class="modal__content">
			<div class="modal__header">
				<span id="rareModalClose" class="modal__close">
					<svg class="icon"><use xlink:href="#icon-close"></use></svg>
				</span>
				<div id="modalHeader" class="rare-headline"></div>
									<button id="rareModalExpand" class="modal__btn">
						<span class="more">More</span>
						<span class="less">Less</span>
						<svg class="icon"><use xlink:href="#icon-angle-down"></use></svg>
					</button>
								<div class="modal__form-wrap">
										<!-- Begin form -->
<div class="form-mc-rare">
	<div class="form-mc-rare__form-wrap">
		<form id="modalMC" class="form-mc-rare__form" action="https://coxrare.wordpress.com/wp-admin/admin-ajax.php">
			<div class="form-mc-rare__fields">
								<div class="form-mc-rare__field form-mc-rare__field--input">
					<input id="subscribeInput" name="email" type="email" class="form-mc-rare__input rare-headline" placeholder="Email Address">
					<label class="form-mc-rare__label form-mc-rare__label--hide" for="subscribeInput">Enter your email address</label>
					<div class="form-mc-rare__message form-mc-rare__message--loading">
						<svg class="loading-icon" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 401.6 401.6">
	<circle class="circle-path" cx="200.8" cy="200.8" r="195.3"/>
	<path class="r-path" d="M194 281h-87.4v-38.7h13.2v-83.2h-13.2v-38.7H194c7.9 0 15.4 0 21.7.5 6.9.5 12.2.5 17 1.1 4.8.5 9 1.1 13.2 2.1 11.1 2.1 20.1 7.4 27.5 15.4 6.9 7.9 10.6 18 10.6 28.6 0 8.5-2.1 15.9-6.4 22.8-4.2 6.9-10.1 11.7-17 14.8l22.2 36.6h11.7V281h-58.3l-35-65.7h-19.6v27H194V281zm-12.2-125.5v30.7h6.9c9 0 15.4-.5 18.5-1.1 3.7-.5 6.4-2.1 9-4.8 2.6-2.6 3.7-5.8 3.7-10.1s-1.1-7.4-3.7-10.1c-2.1-2.6-5.3-4.2-9-4.8-3.7-.5-10.1-1.1-19.6-1.1h-5.8v1.3z"/>
	<path class="check-path" d="M178.5 267.8l-66.7-64 20.7-21.3 45.6 43.5 90.5-92.2 21.1 20.9-111.2 113.1z" />
</svg>					</div>
				</div>
				<div class="form-mc-rare__field form-mc-rare__field--submit">
					<button id="modalMCbtn" class="rare-btn form-mc-rare__submit">
													Subscribe
											</button>
				</div>
				<div class="form-mc__field form-mc__field--options">
					<!-- Form submission fields -->
					<input type="hidden" name="action" class="signup__input" value="ch_mailchimp_subscribe" />
					<input type="hidden" name="chnonce" class="signup__input" value="463175862d" />
					<input type="hidden" name="listID" class="signup__input" value="6be27d6eee" />
					<input type="hidden" name="groupCat" class="signup__input" value="8ed1d7dfbb" />
					<!--Form messages-->
					<div class="form-mc-rare__message form-mc-rare__message--success">
													You're in! Thanks for signing up.
											</div>
					<div class="form-mc-rare__message form-mc-rare__message--error">
						Oops, something went wrong. Try again.
					</div>
					<div class="form-mc-rare__message form-mc-rare__message--error-list">
						Oops, you forgot to select a newsletter. Select as many as you'd like!
					</div>
					<div class="form-mc-rare__message form-mc-rare__message--error-email">
						Oops, you forgot to tell us your email address. Try again.
					</div>
				</div>
			</div>
			<!--Group IDS-->
							<input class="select-list" style="display:none" type="checkbox" name="groupID[]" checked value="a91b8034f8" data-label="">
					</form>
	</div>
</div>
<!-- End form -->
<script>
	(function($) {
		var formMCselector = '#' + 'modalMC';
		var gaEvent = 'Mailchimp -' + formMCselector;
		ga_universal('send', 'event', gaEvent, 'Loaded', window.parent.location.href, {nonInteraction: true});
				$(function($){
			// Form submit
			$(formMCselector).submit(function( event ) {
				event.preventDefault();
				var subscribe_div = $(this).closest('.form-mc-rare__form-wrap');
				var main_class = 'form-mc-rare__form-wrap';
				var state_class = 'loading';
				var combined_class = main_class+' '+state_class;
				// Add state classes and disable button
				subscribe_div.attr('class', combined_class );
				subscribe_div.find('button').prop("disabled", true);
				if('#subscribePage' === formMCselector) {
					// Relocate to see state message
					$("body, html").animate({
						scrollTop: $('.' + main_class).offset().top - 80
					}, 600);
				}

				// Find all checked items
				var checked = $(".select-list:checked");
				var total_checked = checked.length;
				if( typeof window.themeSettings !== 'undefined' && typeof window.themeSettings.ajaxUrl !== 'undefined' ) {
					var site_ajax = window.themeSettings.ajaxUrl;
				} else {
					var site_ajax = "https:\/\/coxrare.wordpress.com\/wp-admin\/admin-ajax.php";
				}
				// Form validate
				$.ajax({
					url: site_ajax,
					type: 'post',
					dataType: 'json',
					crossDomain: true,
					xhrFields: { withCredentials: true },
					data: $(this).serialize(),
					success: function(data) {
						var success = data['success'];
						var message = data['message'];
						subscribe_div.find('button').prop("disabled", false);
						if( success ) {
							state_class = 'success';
							var response = data.message.response.code;
							var responseParse = JSON.parse(data.message.body);
							if( 'subscribed' !== responseParse.status ) {
								state_class = 'error';
								var $mcMessage = $('#mcMessage');
								var mcMessageText = responseParse.detail;
								// On first error create message div
								if($mcMessage.length < 1) {
									var mc_div = $('<div id="mcMessage"></div>');
									mc_div.text(mcMessageText);
									$('.form-mc-rare__message--error').append(mc_div);
								} else {
									// After that, swap out the text
									$mcMessage.text(mcMessageText);
								}
							} else {
								// Add event for each checked item
								checked.each(function(i) {
									var label = this.getAttribute('data-label');
									ga_universal( 'send', 'event', gaEvent, 'Subscribed', label, total_checked )
								});
								// get global dy modal event name
								var dy_event_name = typeof window.dy_modal_event_name !== 'undefined' ? window.dy_modal_event_name.replace(/ /g, "_") : false;
								if (dy_event_name) {
									DY.API( 'event', { name: dy_event_name, properties:{ site: "Rare" } } );
									console.log('DY.API( "event", { name: ' + dy_event_name + ', properties:{ site: "Rare" } } );');
								}
							}
						} else {
							switch ( message ) {
								case "Oops, you forgot to enter your email address.":
									state_class = 'error-email';
									ga_universal( 'send', 'event', gaEvent, 'Error', 'Blank email' )
								break;
								case "Oops, you forgot to select a list.":
									state_class = 'error-list';
									ga_universal( 'send', 'event', gaEvent, 'Error', 'Blank listID' )
								break;
								default:
									state_class = 'error';
									ga_universal( 'send', 'event', gaEvent, 'Error', 'Blank email/listID' )
							}
						}
					},
					complete: function(data) {
						combined_class = main_class+' '+state_class
						subscribe_div.attr('class', combined_class );
						subscribe_div.find('button').prop("disabled", false);
					}
				});
			});
		}(jQuery));
	})(jQuery);
</script>
									</div>
			</div>
			<div id="modalBody" class="modal__body"></div>
		</div>
	</div>
</div>
<script src="https://s0.wp.com/wp-content/themes/vip/cox-rare-platform/inc/ads/modal/modal.js"></script>
<script>
	addModal( 'Rare Houston', 'https://s0.wp.com/wp-content/themes/vip/cox-rare-platform/inc/ads/modal', 'https://coxrare.wordpress.com/wp-admin/admin-ajax.php', true );
</script>
<!-- Rare Modal End -->
<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];
_qevents.push({qacct:"p-38KriKc8Foyx-"});
(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();
</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-38KriKc8Foyx-.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript><!-- BEGIN MAXPOINT PIXEL -->
<img src="http://mpp.mxptint.net/2/24275/?rnd=%n" width="0" height="0" style="display:none"/>
<!-- END MAXPOINT PIXEL --><script type="text/javascript">
  var vglnk = { key: 'da736d1f08f32420f6c96ae66a122f2b' };
  (function(d, t) {
    var s = d.createElement(t); s.type = 'text/javascript'; s.async = true;
    s.src = '//cdn.viglink.com/api/vglnk.js';
    var r = d.getElementsByTagName(t)[0]; r.parentNode.insertBefore(s, r);
  }(document, 'script'));
</script><script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/devicepx.js,/wp-content/mu-plugins/likes/queuehandler.js?m=1492006127j'></script>
<script type='text/javascript' src='//assets.pgs.io/button/v2/dpg.js?ver=4.8.1-RC2-41203'></script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyNjMENwjAMABfCtZBIVR6IWaLgFKdxHCWmlO1pN+j3dHf4rRC0GBVDe5NQx5UrBt2g+UZQs7eoTbD6mcBIDrBL/CKfMXXspu03CJch9QuevR3hwhUylwWihk+HyNu+eMrjertPk3Pj6NIffZE5xw=='></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/lodash.js/4.6.1/lodash.min.js?ver=2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcomVipAnalytics = {"is_404":"0","is_home":"0","is_single":"1","is_front_page":"0","is_archive":"0","percentToTrack":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/2-vip/js/vip-analytics.js?m=1411795912h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"channelUrl":"https:\/\/coxrare.wordpress.com\/wp-content\/themes\/vip\/plugins\/facebook\/channel.php","xfbml":true,"appId":"743934248951159"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<div id="fb-root"></div><script type="text/javascript">(function(d){var id="facebook-jssdk";if(!d.getElementById(id)){var js=d.createElement("script"),ref=d.getElementsByTagName("script")[0];js.id=id,js.async=true,js.src="http:\/\/connect.facebook.net\/en_US\/all.js",ref.parentNode.insertBefore(js,ref)}})(document)</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/admin-bar/masterbar-overrides/masterbar.js?m=1489004139h'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'46934866','blog_tz':'-4','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'46934866','v':'wpcom','tz':'-4','user_id':'0','post':'665560','subd':'coxrare'}]);
function st_vt() {var x=document.createElement("img");x.src="http://pixel.wp.com/g.gif?blog=46934866&v=wpcomvt&tz=-4&user_id=0&post=665560&subd=coxrare&rand="+Math.random();}
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1BNmNJfGhxNCVxUDExYmtib2E/SzdEJm0lUEtbdFU0fFk4cHZvcUFrZT90Tn4yQm1+R3NyNTdoLG9DWz9WWGhRMy01SGNSfmxCRnZ2NzZYZCUwLnh6JUxJMGZaNkN8WWdzRTBaV0dDMmlBbmc1Ny9MZ2Y5bkFjMXNBUXRmN21iemZvTzl0TEFXLSxVRmE/flVfUlssNFB1eFE9ei1qLGtBdDFlZmkyJVMrP0NiTXBrTnZ4UlJiLEd6K2UyYlg0ajNaSmx3Ylk/JkxUSkkwWzgmbFkudC0rMHMvSnF8Wm11eG5INlAz'}]);
_stq.push([ 'clickTrackerInit', '46934866', '665560' ]);
	</script>
<noscript><img src="http://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script><script src="//cdn.optimizely.com/js/1708960887.js"></script>
<script>
 // Optimizely Universal Analytics Integration
 window.optimizely = window.optimizely || [];
 window.optimizely.push("activateUniversalAnalytics");
</script>
<!-- Twitter universal website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nunws', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nunws&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nunws&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter universal website tag code -->
<!--Pinterest Tracking Pixel-->
<img height="1" width="1" style="display:none;" alt="" src="https://ct.pinterest.com/?tid=4zyabz5KGmz&value=0.00&quantity=1"/>
</body>
</html>
<!--
	generated 38 seconds ago
	generated in 0.217 seconds
	served from batcache in 0.002 seconds
	expires in 262 seconds
-->
